[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [bluetooth-dev] compilation



Alexey Mandrookin wrote:

> Hi everybody!
>
> I have same problem with kernel 2.2.17 and 2.4.0
> gcc-2.95
> Slackware Linux 7.1
>

There are patches for 2.4 available from the AXIS site (for the previous
version of the stack, anyway -- they may apply, and if not they'll show you
what to do). Not sure what's up with 2.2.17.

--Gordon


-
To unsubscribe from this list: send the line "unsubscribe bluetooth-dev" in
the body of a message to majordomo@xxxxxxx.com