[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[bluetooth-dev] RED HAT 7



HI
Did anyone try the latest stack with Redhat7, I compiled the earlier stack
without much trouble using HCI_EMULATION , Now i have got a couple csr kits
and have Read hat 7 boxes, when i tery to compile the stack I am getting
version not compatible error, did any one get the same error what i should
do to get rid of it.
Thank you very much
Kugan

-
To unsubscribe from this list: send the line "unsubscribe bluetooth-dev" in
the body of a message to majordomo@xxxxxxx.com