[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: AW: [bluetooth-dev] Linux Distributions



hey frank...

on rh7.0, i have heard that it also doesn't work, that is it doesn't compile at
all, but there maybe a patch out there, but i'm not sure about that...

talk to you later

On Fri, 02 Mar 2001, you wrote:
> hello sami,
> 
> thanks for your answer.
> 
> > well in terms of the linux distributions that work; the axis 
> > developers are
> > using RH6.2, and i have tried with suse, and mandrake, and 
> > all of them blew
> > major chunks...
> > 
> > so if i were you then i would try to get a hold of RH6.2, and 
> > then you can
> > upgrade the kernal.
> 
> I noticed that you get now the RH version 7.0.
> Will it work with that version without problems ?
> 
> regards
> Frank
-- 
-----------------------------------------
Sami Kibria
Researcher
TRLabs - Winnipeg, Manitoba. CANADA
email: skibria@xxxxxxx.ca
-----------------------------------------

-
To unsubscribe from this list: send the line "unsubscribe bluetooth-dev" in
the body of a message to majordomo@xxxxxxx.com