[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[bluetooth-dev] why i couldn't compile the opbt20010507?



Hi everyone:
    i use redhat 7.1(kernel version is 2.4.2),and i couldn't compile the opbt20010507(I had change the incluedir in advance),where should i changed?
    When I use the redhat 6.2 complie the stack,it also does not work,the err messages is can not find the "kcomp.h",can anyone tell me if I  want use the stack 0507,should i change or do?
   thank you in advance

_____________________________________________
数码产品新上市,酷 http://shopping.263.net/category21.htm
精品小家电迎夏热卖 http://shopping.263.net/category23.htm
-
To unsubscribe from this list: send the line "unsubscribe bluetooth-dev" in
the body of a message to majordomo@xxxxxxx.com