[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Upgrade to 2.4.19




Just an update...

My problems with upgrading to 2.4.19 was because I had been attempting to
patch a fresh 2.4.14 installation with the patch from www.kernel.org.
The correct way is to download the full 2.4.19 kernel from the
start. Everything seems to work now.

Sorry for the trouble.

Sam Silverstein