[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

RE: Axis' 2.4.10 patches to correctly run the KVM?



> I installed Linux 2.4.14 on my etrax. Is it required to
> install the patch linux-2.4.10.diff too? 

No, that won't work. Apply the 2.4.14 patch only (which you
probably already have done using the install script).

Best regards
/Jonas