[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

RE: Kernel 2.4.19 on Axis83?



Hi.
Yes it is possible but not recommended. The devboard_82 release is prepared for 2.4.20 and the 
install script will not work patch the 2.4.19 kernel correctly.
 
If you want to try it anyway I suggest that you use the e100lx_mcm release, copy the kernelconfig-file
from devboard_82 and rebuild the kernel.
 
Regards
/Magnus 

-----Original Message-----
From: Unai García [mailto:unai.garcia@xxxxxxx.edu]
Sent: den 17 juni 2003 13:42
To: dev-etrax@xxxxxxx.com
Subject: Kernel 2.4.19 on Axis83?


Hi everybody,
Is possible to run Axis83 with 2.4.19 kernel instead of 2.4.20?
 
Thank you very much
 
  ____________________________________________       
\                                                                              /
/   Unai García Amaro                                               \
\   Mondragon Unibertsitatea                          ( o_       /
/   unai.garcia@xxxxxxx.edu">mailto:unai.garcia@xxxxxxx.edu>      / /\        \
\_____________________________________ V / ____/