[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Réf. : Re: Make images Error



 
 :)



> Why ?
 
> Eh, because that works and 1.55 does not work with existing
> devboard_lx releases?
 
> Why "why"? Do you actually mean "why is there no/when will
> there be a/ release for devboard_lx that works with 1.55"? I
> have no answer to that.
  
> brgds, H-P
.