[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: CVS jffs2 does not compile with stock 2.4.19




joakim.tjernlund@xxxxxxx.se said:
>  MTD CVS depends on the new CRC32 stuff in 2.5. Here is a patch that
> worked for me.

... and wants to go to Marcelo for 2.4.$next-pre1, and to Alan (again) too.

--
dwmw2



To unsubscribe from this list: send the line "unsubscribe jffs-dev" in
the body of a message to majordomo@xxxxxxx.com